Главная Обратная связь

Дисциплины:






Память с произвольным доступом



внутренняя память

Задание № 11

Один из физических каналов ввода-вывода компьютера – разъем – называется аппаратным(-ой) …

кабелем

шиной

Портом

шлюзом

Задание № 12

В состав интегрированной системы программирования входят …

Укажите не менее двух вариантов ответа

калькулятор

Текстовый редактор

графический редактор

Редактор связей

Задание № 13

По реализации интерфейса пользователя операционные системы разделяются на …
графические и неграфические

однозадачные и многозадачные

общие и частные

однопользовательские и многопользовательски

Задание № 14

Служебная программа Диспетчер задач используется для …

получения справки об операционной системе

изменения параметров учетной записи пользователя

Завершения или запуска процессов и получения представления о текущей загруженности системы

одновременного изменения размеров всех открытых на Рабочем столе окон

Задание № 15

В некоторой папке хранятся файлы, созданные в MS Word, MS Excel, MS Access, MS Power Point.

Количество файлов, созданных в Word, Excel, Access, Power Point, соответственно равно …

3, 1, 1, 1

4, 1, 1, 0

2, 2, 1, 1

3, 1, 0, 2

 

 

Задание № 16

В текстовом редакторе фрагмент текста

преобразован в таблицу с использованием в качестве разделителя символа ";".

Третий столбец полученной таблицы имеет вид ...

Задание № 17

Торговый агент получает премию в зависимости от объема заключенной сделки по следующей схеме: если объем сделки до 3000, то в размере 5%; если объем больше 3000, но меньше 10000 – 7%; свыше 10000 – 10%. Формула в ячейке C2 должна иметь вид…

=ЕСЛИ(B2<3000;B2*5%;ЕСЛИ(B2<10000;B2*7%;B2*10%))

=ЕСЛИ(B2<3000;B2*5%;B2<10000;B2*7%;B2*10%)

=ЕСЛИ(B2*5%;B2*7%;B2*10%)

=ЕСЛИ(B2<3000;B2*5%;B2*7%;B2*10%)

Задание № 18

Дан фрагмент электронной таблицы и лепестковая диаграмма.

При построении диаграммы не использовалась(-лись) ячейка(-и) …

G1

E1:G1

A1, E1

B1, G1

Задание № 19

Для создания следующей фигуры с помощью векторного графического редактора минимальное количество треугольников равно …

Задание № 20

После выполнения операции __________ произошли следующие изменения дизайна в MS Power Point.





sdamzavas.net - 2020 год. Все права принадлежат их авторам! В случае нарушение авторского права, обращайтесь по форме обратной связи...